Aktuelle Zeit: Fr 24. Jan 2020, 18:33

Alle Zeiten sind UTC + 1 Stunde





Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Fr 21. Aug 2009, 14:51 
Offline
Administrator
Benutzeravatar
 Website besuchen  ICQ  Profil

Registriert: So 14. Dez 2008, 19:08
Beiträge: 1263
Wohnort: Recklinghausen
Modell: Tamiya TA-04
Hallo,

da ich ja leider mich im Verbrennerbereich nicht auskenne wollte ich fragen woran es liegen kann wenn er nicht anspringt?

Vielleicht mal Tipps von den Profis ;)


Mit freundlichen Grüßen Blade-94

_________________
Bei Fragen usw. helfe ich euch gerne weiter! -> Support per PN o. Messeger!


Nach oben
 Profil  
Mit Zitat antworten  

 Betreff des Beitrags:
Verfasst: Fr 21. Aug 2009, 14:51 


Nach oben
  
 

BeitragVerfasst: Fr 21. Aug 2009, 14:55 
Offline
Super-Mod
Benutzeravatar
 ICQ  Profil

Registriert: Sa 20. Dez 2008, 16:28
Beiträge: 941
Wohnort: Herten
Ist schwer zu sagen ohne weitere Infos!
Hast du bei dem Vergaser die Grundeinstellung eingestellt,ist die Kerze inordnung und der Glühkerzenstecker vollgeladen,hast du den richtigen Sprit,ist der Luftfilter sauber und etwas geölt?
Wenn diese sachen alle i.o. sind sollte der Motor eigendlich anspringen.

_________________
Kyosho Stallion BL 5,5 T
Tamiya TB-02 / 8T BL
Spektrum DX3S mit Telemetrie


Nach oben
 Profil  
Mit Zitat antworten  

BeitragVerfasst: Fr 21. Aug 2009, 15:01 
Offline
Administrator
Benutzeravatar
 Website besuchen  ICQ  Profil

Registriert: So 14. Dez 2008, 19:08
Beiträge: 1263
Wohnort: Recklinghausen
Modell: Tamiya TA-04
Nein, beim Vergaser habe ich noch nichts gemacht.
Kerze erneuere ich morgen.
Was meinst du mit Glühkerzenstecker vollgeladen? ...weiß garnicht wo man den anschließen soll :D ist doch wie beim Rasenmäher!
Luftfilter ist soeweit sauber.

Mit freundlichen Grüßen

_________________
Bei Fragen usw. helfe ich euch gerne weiter! -> Support per PN o. Messeger!


Nach oben
 Profil  
Mit Zitat antworten  

BeitragVerfasst: Fr 21. Aug 2009, 17:57 
Offline
Foren-Mitglied
Benutzeravatar
 Profil

Registriert: So 8. Mär 2009, 20:42
Beiträge: 630
Modell: Schumacher MI3,5 Race
hey , du hast an der seite einen "pinn" den du umdrehen musst das ist so ne art schock , probiers dann einfach mal (nicht der Knopf!!!)

die grundeinstellung ist normal immer von werk aus , so sollte der auch anspringen , mach mal ein Video damit man hören kann was der für Geräuche macht ob der überhaupt anspringen will oder sagt "nö du kannst mich mal!!"^^

_________________
Gruß Mighel
________________________
E-REVO -> Brushless --> Regler : BK 12020 --> Motor: BK XL8 ---2,4ghz Funke


Nach oben
 Profil  
Mit Zitat antworten  

BeitragVerfasst: Fr 21. Aug 2009, 22:11 
Offline
Administrator
Benutzeravatar
 Website besuchen  ICQ  Profil

Registriert: So 14. Dez 2008, 19:08
Beiträge: 1263
Wohnort: Recklinghausen
Modell: Tamiya TA-04
Also er lief bis jetzt noch garnicht :D

Das mit dem Shoke werde ich nochmal ausprobieren wenn ich die Kerze gewechselt habe!

Mit freundlichen Grüßen

_________________
Bei Fragen usw. helfe ich euch gerne weiter! -> Support per PN o. Messeger!


Nach oben
 Profil  
Mit Zitat antworten  

BeitragVerfasst: Fr 28. Aug 2009, 17:47 
Offline
Foren-Mitglied
Benutzeravatar
 Profil

Registriert: So 8. Mär 2009, 20:42
Beiträge: 630
Modell: Schumacher MI3,5 Race
was du ebendfalls machen solltest wär den sprit frei geben^^ also absperhahn aufdrehen , du wirst lachen du wärst nicht der erste der es vergessen hätte^^


wär nett wenn du mir sagen würdest ob der nuns chon lief und ob du den empfehlen würdest?

_________________
Gruß Mighel
________________________
E-REVO -> Brushless --> Regler : BK 12020 --> Motor: BK XL8 ---2,4ghz Funke


Nach oben
 Profil  
Mit Zitat antworten  

BeitragVerfasst: Fr 28. Aug 2009, 19:35 
Offline
Administrator
Benutzeravatar
 Website besuchen  ICQ  Profil

Registriert: So 14. Dez 2008, 19:08
Beiträge: 1263
Wohnort: Recklinghausen
Modell: Tamiya TA-04
Mal sehn wo ich den finde^^

Mit freundlichen Grüßen

_________________
Bei Fragen usw. helfe ich euch gerne weiter! -> Support per PN o. Messeger!


Nach oben
 Profil  
Mit Zitat antworten  

BeitragVerfasst: Sa 31. Jul 2010, 22:48 
Offline
Administrator
Benutzeravatar
 Website besuchen  ICQ  Profil

Registriert: So 14. Dez 2008, 19:08
Beiträge: 1263
Wohnort: Recklinghausen
Modell: Tamiya TA-04
Entschuldigung das ich schon so lange nicht mehr in das Thema geschrieben habe .. jedoch habe ich bis jetzt auch nicht am CF weiter gemacht! Leider >.< sonst hätte ich im Urlaub mit ihm fahren können ..

Also er steht nun bei mir im Zimmer und ich könnte eigentlich ein Video machen ... weiß aber nicht ob die Kamera es so rüberbringt !

Ich werde den Beitrag gleich Editieren damit ich keinen Doppelpost machen muss ..




Mit freundlichen Grüßen Blade-94


EDIT:


So das Video habe ich um 0:03 Uhr gedreht und ich konnte deswegen nur mit geringer Lautstärke an dem Seilzug ziehen ! Bitte dies berücksichtigen ! Wenn das Video nicht aussreicht um vielleicht weiterhelfen zu können .. bitte Posten und dann werde ich natürlich ein neues am Tage machen !
Ich denke mal man höhrt das der Motor frei ist, mir ist außerdem gerade aufgefallen das der Seilzug manchmal nicht packt.

http://www.vidup.de/v/L2WlQ/MVI_1565.AVI [Hier das Video]


Ich hoffe ihr könnt mir vielleicht jetzt weiterhelfen :)

_________________
Bei Fragen usw. helfe ich euch gerne weiter! -> Support per PN o. Messeger!


Nach oben
 Profil  
Mit Zitat antworten  

Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde



Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Toplisteinträge die nicht sein müssen.
Forum: Neues auf der Homepage
Autor: Blade-94
Antworten: 9
Baja Clone oder Carbon Fighter?
Forum: Kaufberatung
Autor: XDragsteRX
Antworten: 1
NRW-Fighter's Modellbauecke
Forum: Eure Modellbauecken
Autor: NRW-Fighter
Antworten: 2
Aus alt mach neu - P190 und Reely Buggy Carbon Fighter Frag.
Forum: Reely
Autor: XDragsteRX
Antworten: 6
Carbon fighter Onroad Umbau - Airbox, Bremsscheiben, Reifen
Forum: Reely-Tuning
Autor: XDragsteRX
Antworten: 3

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron



Bei iphpbb3.com bekommen Sie ein kostenloses Forum mit vielen tollen Extras
Forum kostenlos einrichten - Hot Topics - Tags
Beliebteste Themen: Mode, Bau, Erde, Bild, NES

Impressum | Datenschutz